在线检测未来函数

通达信与未来一样准指标公式

来源:Internet,编辑:股旁网,2011-03-14

P:=6;LL:=20;LH:=80;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),P,1)/SMA(ABS(CLOSE-LC),P,1)*100;
买入:CROSS(RSI,LL);
卖出:CROSS(LH,RSI);

通达信与未来一样准指标公式

 

相关文章

博聚网