在线检测未来函数

KD高位钝化连续三天大于80的选股公式

来源:Internet,编辑:股旁网,2012-11-18

编写要求:

KD高位钝化连续三天大于80的选股公式

股旁网解答:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
REF(BARSLAST(K<80),BARSLAST(NOT(K<80)))>=3;

相关文章

博聚网