在线检测未来函数

通达信MACD底抬高指标公式

来源:Internet,编辑:股旁网,2019-03-21

DIF:EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
金叉K:=CROSS(DIF,DEA);
AKKAMK:=REF(DEA,BARSLAST(金叉K));
金叉位K:=REF(DEA+(AKKAMK-DEA),BARSLAST(金叉K));
金叉:=金叉位K>=REF(金叉位K,1) AND 金叉K;
DRAWTEXT(金叉,0.1,'抬高'),COLORCYAN;

通达信MACD底抬高指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜

博聚网