在线检测未来函数

通达信底部涨停选股指标公式

来源:Internet,编辑:股旁网,2019-03-27

SG:=EMA(HHV(H,1),8);
X1:=EMA(C,8);
X30:=X1<REF(X1,1) AND C<X1;
X31:=IF(((SG<REF(SG,1)) OR X30),1,0);
底部涨停:=(((COUNT((X31=1),4)=3 AND X31=0 AND (C-REF(C,1))/REF(C,1)>0.085))*89);
XG:底部涨停>=89;

通达信底部涨停选股指标公式

 

相关文章

博聚网