在线检测未来函数

通达信埋伏涨停选股指标公式

来源:Internet,编辑:股旁网,2019-04-01

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
A:=MA5>MA10 AND MA10>MA20 AND MA20>MA60;
XG:BETWEEN(C/O,0.99,1.01) AND BETWEEN(C,MA10,MA5) AND A AND C<O;

通达信埋伏涨停选股指标公式

 

相关文章

博聚网