在线检测未来函数

通达信周线月线选股指标公式

来源:Internet,编辑:股旁网,2019-04-09

卧薪藏胆6:=REF(C,6)>REF(O,6) AND REF(C,6)/REF(C,7)>1.02 AND C/REF(C,1)>1.03 AND REF(LLV(L,4),1)>REF(L,6) AND REF(HHV(H,4),1)<REF(H,5);
卧薪藏胆7:=REF(C,7)>REF(O,7) AND REF(C,7)/REF(C,8)>1.02 AND C/REF(C,1)>1.03 AND REF(LLV(L,5),1)>REF(L,7) AND REF(HHV(H,5),1)<REF(H,6);
卧薪藏胆8:=REF(C,8)>REF(O,8) AND REF(C,8)/REF(C,9)>1.02 AND C/REF(C,1)>1.03 AND REF(LLV(L,6),1)>REF(L,8) AND REF(HHV(H,6),1)<REF(H,7);
跌幅:=REF(HHV(H,20),5)/C>1.35 AND C/REF(LLV(L,8),1)<1.20;
卧薪藏胆:跌幅 AND (卧薪藏胆6 OR 卧薪藏胆7 OR 卧薪藏胆8);

通达信周线月线选股指标公式

 

相关文章

博聚网