在线检测未来函数

通达信选美选股指标公式

来源:Internet,编辑:股旁网,2019-04-15

获利盘:=WINNER(C)*10,;
筹:=EMA(WINNER(C),3),;
D金叉:=CROSS(WINNER(C),筹)AND REF(获利盘<1.5,1);
MVA:=(2*C+H+L)/4;
MVB:=LLV(L,10);
MVC:=HHV(H,10);
上穿买:=EMA((MVA-MVB)/(MVC-MVB)*100,5);
Js:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
Ds:=(DYNAINFO(5)<0.01 || DYNAINFO(6)<0.01);
下穿卖:=EMA(上穿买,3);
LM30:=EMA(IF(L<=LLV(L,30),1,0),3);
美化:=CROSS(REF(LM30>REF(LM30,1),1) AND LM30>REF(LM30,1),0.3);
选美:FILTER(美化 AND CROSS(上穿买,下穿卖) AND 上穿买<60 AND C<REF(C,1)*1.04,5);

通达信选美选股指标公式

 

相关文章

博聚网