在线检测未来函数

同花顺平均波动率指标公式

来源:Internet,编辑:股旁网,2019-05-15

P:=5;
Q:=10;
PDC:=REF(CLOSE,1);
TR :=MAX(MAX(ABS(HIGH-LOW),ABS(HIGH-PDC)),ABS(PDC-LOW));
Px:100*EMA(TR,p)/REF(C,1);
Py:100*EMA(TR,q)/REF(C,1);

同花顺平均波动率指标公式

 

相关文章

博聚网